RubyGems Navigation menu

cukesparse 2.1.8

A simple command line parser to pass arguments into Cucumber

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.8 - September 20, 2013 (14.5 KB)
  2. 2.1.8.pre.75 - October 13, 2015 (14.5 KB)
  3. 2.1.8.pre.74 - December 21, 2013 (14.5 KB)
  4. 2.1.8.pre.71 - September 20, 2013 (14.5 KB)
  5. 2.1.7 - September 19, 2013 (14.5 KB)
显示所有版本 (共 32 个)

Runtime 依赖 (3):

clik ~> 0.1.0
colored ~> 1.2
cucumber ~> 1.3.2

Development 依赖 (1):

rspec ~> 2.13.0

业主:

作者:

  • Jonathan Chrisp

SHA 256 校验和:

efb6a49e9388dd5ae7ca22d70d1f9606b2ceff4a51f7bfda5ee43cf5d40c7fa8

下载总量 86,379

这个版本 4,628

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

链接: