RubyGems Navigation menu

curl-multi 0.1

Ruby bindings for the libcurl multi interface

Versions:

  1. 0.2 - July 25, 2009 (40.5 KB)
  2. 0.1 - July 25, 2009 (40.5 KB)

Runtime Dependencies (2):

  • curb >= 0.1.2
  • RubyInline >= 3.6.2
  • Owners:

    Authors:

    • Kristjan Petursson, Keith Rarick

    SHA 256 checksum:

    6484363c39180567d3cd7756468d57c785888afafe58a35a57f828fe4ff6e4c3

    Total downloads 10,686

    For this version 3,356

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: > 0.0.0

    Links: