RubyGems Navigation menu

custom_error_message 1.1.1

This plugin gives you the option to not have your custom validation error message prefixed with the attribute name

Versionen:

  1. 1.1.1 - October 06, 2011 (6,5 KB)
  2. 1.1.0.pre3 - December 21, 2010 (6,5 KB)
  3. 1.1.0.pre2 - December 18, 2010 (6,5 KB)
  4. 1.1.0.pre - September 22, 2010 (5 KB)
  5. 1.0.0 - June 04, 2010 (5 KB)

Besitzer:

Autoren:

  • David Easley, Jeremy Durham

SHA 256-Prüfsumme:

f8a129456c6563148a322a625575403428b834fc818134ba77786916f49a8fce

Downloads insgesamt 370.315

Für diese Version 357.534

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: