RubyGems Navigation menu

cybrid_api_bank_ruby 0.117.8

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.118.90 - July 23, 2024 (7,48 MB)
  2. 0.118.88 - July 23, 2024 (7,48 MB)
  3. 0.118.86 - July 22, 2024 (7,48 MB)
  4. 0.118.85 - July 18, 2024 (7,48 MB)
  5. 0.118.80 - July 16, 2024 (7,48 MB)
  6. 0.117.8 - May 23, 2024 (9,16 MB)
Mostrar todas las versiones (1703 total)

dependencias de Runtime (1):

typhoeus ~> 1.0, >= 1.0.1

dependencias de Development (1):

rspec ~> 3.6, >= 3.6.0

Propietarios:

Subida por:

Autores:

  • Cybrid

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 799.778

Para esta versión 186

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.4

Enlace: