RubyGems Navigation menu

danger-regexp 1.0.1

A danger plugin to add a comment based on regexp

Versions:

  1. 1.0.1 - July 31, 2021 (11 KB)
  2. 1.0.0 - July 28, 2021 (11 KB)
  3. 0.1.0 - September 04, 2018 (9 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler >= 2.2.10
  • rake >= 12.3.3
  • Owners:

    Pushed by:

    Authors:

    • Fumiaki MATSUSHIMA

    SHA 256 checksum:

    e35ccaef99b7090170dda33830141fe48528d7a3ce315d3ba7e8d3b57ca51514

    Total downloads 110,270

    For this version 10,885

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: