RubyGems Navigation menu

dassets-lessv1 0.3.0

Dassets engine for compiling LESS CSS v1

Versions:

  1. 0.3.0 - June 14, 2016 (7.5 KB)
  2. 0.2.0 - May 09, 2013 (7 KB)
  3. 0.1.0 - May 01, 2013 (7 KB)

Runtime Dependencies (2):

  • dassets ~> 0.14.0
  • less ~> 1.1
  • Development Dependencies (1):

  • assert ~> 2.16.1
  • Owners:

    Authors:

    • Kelly Redding, Collin Redding

    SHA 256 checksum:

    3793abec894b22a122feeda54a3b3a2970d378d047b39469728bc5713e4bdb89

    Total downloads 5,065

    For this version 1,102

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: