RubyGems Navigation menu

dassets-lessv1 0.1.0

Dassets engine for compiling LESS CSS using the 1.x.x Ruby compiler

Versions:

  1. 0.3.0 - June 14, 2016 (7.5 KB)
  2. 0.2.0 - May 09, 2013 (7 KB)
  3. 0.1.0 - May 01, 2013 (7 KB)

Runtime Dependencies (2):

  • dassets >= 0
  • less ~> 1.1
  • Development Dependencies (1):

    Owners:

    Authors:

    • Kelly Redding, Collin Redding

    SHA 256 checksum:

    b9703023dac6920266c8d1b1b7b989c16dc7c9834edee8c62a5134002780467a

    Total downloads 8,074

    For this version 2,798

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: