RubyGems Navigation menu

data_error 1.1.5

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 3.0.0 - April 24, 2020 (26 KB)
  2. 2.0.0 - March 26, 2020 (14.5 KB)
  3. 1.1.5 - February 27, 2020 (15 KB) yanked
Show all versions (11 total)

Owners:

Pushed by:

Yanked by:

Authors:

  • Bradley J. Tannor, Diligent Software LLC

SHA 256 checksum:

a0cb66b9d013eca408e53bc6585bebdb9f633c5c40a1d2f67664c1eba8bf0dee

Total downloads 5,408

For this version 190

License:

MIT

Required Ruby Version: >= 2.6.5

Links: