RubyGems Navigation menu

data_objects 0.10.6

Provide a standard and simplified API for communicating with RDBMS from Ruby

Versions:

  1. 0.10.16 - May 17, 2015 (29 KB)
  2. 0.10.15 - February 15, 2015 (28.5 KB)
  3. 0.10.14 - February 13, 2014 (29 KB)
  4. 0.10.13 - May 27, 2013 (29 KB)
  5. 0.10.12 - January 20, 2013 (28.5 KB)
Show all versions (32 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dirkjan Bussink

Owners:

2de7cfe0e754a17553e49061e970e417B012094b37ab6946c44eaa41d7828478Ea627ef000ec92c6cdd5a4c14075e740

Sha 256 checksum:

c262e9b113d4d0d67b8023245ff70843f3203ba18a28164f49048dfdc90a2121

Total downloads 1,904,217

For this version 98,089

Show all versions (32 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: