RubyGems Navigation menu

datasift 2.0.1

The official Ruby library for accessing the DataSift API. See http://datasift.com/ for full details and to sign up for an account.

Versions:

  1. 3.10.0 - January 17, 2018 (26 ko)
  2. 3.9.0 - August 16, 2017 (25,5 ko)
  3. 3.8.0 - May 23, 2017 (25,5 ko)
  4. 3.7.2 - November 08, 2016 (57 ko)
  5. 3.7.1 - October 06, 2016 (57 ko)
  6. 2.0.1 - September 03, 2012 (29 ko)
Voir toutes les versions (44)

Dépendances de Runtime (2):

Dépendances de Development (3):

Auteurs:

  • DataSift

Propriétaires:

C4dc9764888493a2e79bd7b2b439b4b9

Total de contrôle SHA 256:

13204456d8b49543b4e8535c52ef2c79022663090d16acd0e64d13c0a8197641

Total de téléchargements 85 443

Pour cette version 2 217

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: