RubyGems Navigation menu

dbm 1.0.0.beta1

Provides a wrapper for the UNIX-style Database Manager Library

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.0 - November 30, 2019 (14.0 KB)
  2. 1.0.0 - December 06, 2017 (14.0 KB)
  3. 1.0.0.beta1 - May 12, 2017 (14.0 KB)
  4. 0.5.1 - March 30, 2017 (14.0 KB)
显示所有版本 (共 6 个)

Development 依赖 (2):

业主:

作者:

  • Yukihiro Matsumoto

SHA 256 校验和:

6c4432639221e84d1e7c34ba2323e0e808415ec1072d6534582d1752de671e6d

下载总量 618,191

这个版本 1,719

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 2.5.0dev

需要的 RubyGems 版本: > 1.3.1

链接: