RubyGems Navigation menu

Reverse dependencies for ddtrace 0.28.0