RubyGems Navigation menu

decidim-budgets 0.21.0

A budgets component for decidim's participatory spaces.

版本列表:

  1. 0.21.0 - April 08, 2020 (151.0 KB)
  2. 0.20.1 - March 27, 2020 (150.5 KB)
  3. 0.20.0 - January 08, 2020 (148.5 KB)
  4. 0.19.1 - December 13, 2019 (148.5 KB)
  5. 0.19.0 - October 21, 2019 (148.5 KB)
显示所有 (74 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (3):

所有者:

Pushed by:

作者:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

SHA 256 checksum:

97d690ee0efa424dc84b91ce58a60834236936b2d85e197b70eefb8d4e0f1df1

下载总次数 44,984

这个版本 795

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

AGPL-3.0

需要的 Ruby 版本: >= 2.5

相关链接: