RubyGems Navigation menu

decidim-comments 0.24.2

Pluggable comments system for some components.

Versions:

  1. 0.26.0.rc1 - January 24, 2022 (92.5 KB)
  2. 0.25.2 - November 25, 2021 (91 KB)
  3. 0.25.1 - November 02, 2021 (631 KB)
  4. 0.25.0 - October 07, 2021 (631 KB)
  5. 0.25.0.rc4 - September 20, 2021 (627 KB)
  6. 0.24.2 - May 07, 2021 (619 KB)
Show all versions (99 total)

Runtime Dependencies (3):

  • decidim-core = 0.24.2
  • jquery-rails ~> 4.4
  • redcarpet ~> 3.5, >= 3.5.1
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256 checksum:

    97a14109387210e279595d17ac0a05ae3f07571cabceabac08476eb393e5a8c7

    Total downloads 119,101

    For this version 1,382

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    AGPL-3.0

    Required Ruby Version: >= 2.7

    Links: