RubyGems Navigation menu

decidim-comments 0.25.0.rc4

Pluggable comments system for some components.

Versiones:

  1. 0.26.1 - March 25, 2022 (93 KB)
  2. 0.26.0 - February 22, 2022 (93 KB)
  3. 0.26.0.rc2 - February 02, 2022 (92,5 KB)
  4. 0.26.0.rc1 - January 24, 2022 (92,5 KB)
  5. 0.25.2 - November 25, 2021 (91 KB)
  6. 0.25.0.rc4 - September 20, 2021 (627 KB)
Mostrar todas las versiones (102 total)

dependencias de Runtime (2):

  • decidim-core = 0.25.0.rc4
  • redcarpet ~> 3.5, >= 3.5.1
  • dependencias de Development (2):

  • decidim-admin = 0.25.0.rc4
  • decidim-dev = 0.25.0.rc4
  • Propietarios:

    Subida por:

    Autores:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256 checksum:

    d8923315e6daaa328ec40cd716a66fe217fe35a1770e2558096f8938f64f0416

    Total de descargas 142.303

    Para esta versión 700

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    AGPL-3.0

    Versión de Ruby requerida: >= 2.7

    Versión de Rubygems requerida: > 1.3.1

    Enlace: