RubyGems Navigation menu

decidim-comments 0.25.1

Pluggable comments system for some components.

版本列表:

  1. 0.26.1 - March 25, 2022 (93.0 KB)
  2. 0.26.0 - February 22, 2022 (93.0 KB)
  3. 0.26.0.rc2 - February 02, 2022 (92.5 KB)
  4. 0.26.0.rc1 - January 24, 2022 (92.5 KB)
  5. 0.25.2 - November 25, 2021 (91.0 KB)
  6. 0.25.1 - November 02, 2021 (630.5 KB)
显示所有 (102 个版本)

Runtime 依赖关系 (2):

  • decidim-core = 0.25.1
  • redcarpet ~> 3.5, >= 3.5.1
  • Development 依赖关系 (2):

    所有者:

    Pushed by:

    作者:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256 checksum:

    c3179b1eb121d2775ae2b50b6ccbae3d8585a8583e9537a4c3f5501334f1017c

    下载总次数 141,602

    这个版本 892

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    AGPL-3.0

    需要的 Ruby 版本: >= 2.7

    相关链接: