RubyGems Navigation menu

delicious-api-via-oauth 0.1.0

Ruby wrapper for the Delicious v2 API using the OAuth gem

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.0 - December 16, 2010 (5 KB)

dependencias de Runtime (1):

oauth >= 0

Propietarios:

Autores:

  • James Mead

SHA 256 checksum:

357c3ae343cf9395ce44bc1d5023510f28f38b2a30aa06697d26a592589cd829

Total de descargas 4.971

Para esta versión 4.971

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: