RubyGems Navigation menu

dependabot-bundler 0.156.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.169.4 - December 07, 2021 (58.5KB)
  2. 0.169.3 - December 02, 2021 (58.5KB)
  3. 0.169.2 - November 30, 2021 (58.5KB)
  4. 0.169.1 - November 29, 2021 (58.5KB)
  5. 0.169.0 - November 23, 2021 (58.5KB)
  6. 0.156.4 - June 30, 2021 (58KB)
全てのバージョンを表示 (全717項目)

Runtime依存性 (1):

Development依存性 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • オーナー:

    Pushed by:

    作者:

    • Dependabot

    SHA 256チェックサム:

    79fd83f01d5ba89714185f12ba9a1ec45c997323cdf1c79cffac0da392ab47a3

    累計ダウンロード数 1,211,268

    現行バージョン 2,064

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Nonstandard

    必要Rubyバージョン: >= 2.5.0

    必要Gemバージョン: >= 2.5.0

    リンク集: