RubyGems Navigation menu

dependabot-bundler 0.159.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.171.3 - January 26, 2022 (58.5 KB)
  2. 0.171.2 - January 14, 2022 (58.5 KB)
  3. 0.171.1 - January 12, 2022 (58.5 KB)
  4. 0.171.0 - January 11, 2022 (58.5 KB)
  5. 0.170.2 - January 11, 2022 (58.5 KB)
  6. 0.159.0 - August 04, 2021 (58.0 KB)
顯示所有版本(共 728)

Runtime 相依性套件 (1):

Development 相依性套件 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 擁有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    58146ae4956d0fdf5f0977d28131da382b429b4cc67530607433eb36c60894f1

    總下載次數 1,316,614

    這個版本 1,938

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Nonstandard

    Ruby 版本需求: >= 2.5.0

    RubyGems 版本需求: >= 2.5.0

    相關連結: