RubyGems Navigation menu

dependabot-core 的反向依赖 Latest version of the following gems require dependabot-core

下载总次数 157,112

这个版本 1,400

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.7.3

相关链接: