RubyGems Navigation menu

dependabot-docker 0.106.12

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.107.16 - May 24, 2019 (10.5 KB)
  2. 0.107.15 - May 24, 2019 (10.5 KB)
  3. 0.107.14 - May 24, 2019 (10.5 KB)
  4. 0.107.13 - May 24, 2019 (10.5 KB)
  5. 0.107.12 - May 20, 2019 (10.5 KB)
  6. 0.106.12 - April 25, 2019 (10.5 KB)
Show all versions (415 total)

Runtime Dependencies (1):

Authors:

  • Dependabot

Owners:

SHA 256 checksum:

e50863ce16caa4e4895a3fd2a515a5dd6791e3c7a4501cfa4bfbe2d25645099e

Total downloads 85,507

For this version 170

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: