RubyGems Navigation menu

dependency_injection-sinatra 0.1.2

A Sinatra wrapper for a fully customizable Dependency injection system

版本列表:

  1. 0.1.2 - March 29, 2014 (6.0 KB)
  2. 0.1.0 - February 24, 2014 (5.5 KB)

Runtime 依赖关系 (2):

所有者:

作者:

  • Kevin Disneur

SHA 256 checksum:

18d661c87a8cbe630d4f03f1351f6072e4a81c763a0fae8b07eb0303fa922e60

下载总次数 6,245

这个版本 3,649

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: