RubyGems Navigation menu

detroit-standard 0.4.0

Detroit Standard simply defines the standard toolchain. If should be a dependency of all Detroit tool plug-ins that support the standard toolchain.

Versions:

  1. 0.4.0 - January 15, 2014 (18.5 KB)

Runtime Dependencies:

Authors:

  • Trans

Owners:

45196398e9685000d195ec626d477f0e

Sha 256 checksum:

4700184533ef174e665f03106950a8a40753fd7494726e37528416a289be852d

Total downloads 728

For this version 728

Required Ruby Version: None

Licenses:

GPL-3.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: