RubyGems Navigation menu

Dependencias inversas para dev_panel Latest version of the following gems require dev_panel

Total de descargas 24.254

Para esta versión 2.283

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: