RubyGems Navigation menu

development 1.1.3

Intercept gem-require expression (require 'gem') and require version at alternative path (such as a development version).

Versions:

  1. 1.1.3 - July 15, 2012 (13 KB)
  2. 1.1.2 - July 15, 2012 (13 KB)
  3. 1.1.1 - July 15, 2012 (12.5 KB)
  4. 1.1.0 - July 11, 2012 (13 KB)
  5. 1.0.8 - July 10, 2012 (14 KB)
Show all versions (13 total)

Authors:

  • Asher

Owners:

7df7b1298469ef2cc384febe8cde00f0

Sha 256 checksum:

32957730f0c4e5e90109bbc91fa900c17c922b3ac08e15d65f277a656c6b6e9a

Total downloads 19,229

For this version 2,717

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: