RubyGems Navigation menu

devise-multi_auth 0.0.4

A Devise plugin for exposing multiple authentication providers via omniauth.

Versions:

  1. 0.2.0 - September 24, 2014 (12.5 KB)
  2. 0.1.0 - March 06, 2014 (7.5 KB)
  3. 0.0.5 - March 05, 2014 (7.5 KB)
  4. 0.0.4 - March 05, 2014 (7.5 KB)
  5. 0.0.3 - February 21, 2014 (7.5 KB)
Show all versions (7 total)

Authors:

  • jeremy.n.friesen@gmail.com

Owners:

SHA 256 checksum:

2c70720c87cb6237c7d263b3de8fac3bac9588a092f04da38627b0d862b0ce93

Total downloads 12,372

For this version 1,400

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: