RubyGems Navigation menu

devise-two-factor 4.0.0

Barebones two-factor authentication with Devise

版本列表:

  1. 4.0.0 - April 08, 2021 (28.5 KB)
  2. 3.1.0 - August 07, 2019 (28.5 KB)
  3. 3.0.3 - April 12, 2018 (28.0 KB)
  4. 3.0.2 - November 21, 2017 (28.0 KB)
  5. 3.0.1 - October 05, 2017 (28.0 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (5):

  • activesupport < 6.2
  • attr_encrypted >= 1.3, != 2, < 4
  • devise ~> 4.0
  • railties < 6.2
  • rotp ~> 6.0
  • Development 依赖关系 (6):

    所有者:

    Pushed by:

    作者:

    • Shane Wilton

    SHA 256 checksum:

    ccfee44a861a2514e06f41854f60b9c60e255ad48fa434709b9137f44c761791

    下载总次数 12,070,757

    这个版本 1,663,971

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: