RubyGems Navigation menu

devise_date_restrictable 0.0.1

This allows a Devise user’s validity to be restricted by a date range. This allows administrators to set up accounts that are valid to-, or from-, or between specific dates.

版本列表:

  1. 1.0.0 - May 23, 2018 (11.5 KB)
  2. 0.0.2 - June 06, 2017 (7.5 KB)
  3. 0.0.1 - May 28, 2017 (7.5 KB)

Runtime 依赖关系 (2):

  • devise >= 4.0.0
  • rails >= 5.0.0
  • 所有者:

    作者:

    • Jon Pearse

    SHA 256 checksum:

    ef950eeab3509d6868d85c072f299db9f310f6950878209d8a77ea55166bf724

    下载总次数 1,983

    这个版本 582

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: