RubyGems Navigation menu

devise_google_authenticator 0.3.11

Devise Google Authenticator Extension, for adding Google's OTP to your Rails apps!

Versiones:

  1. 0.3.16 - February 08, 2015 (10 KB)
  2. 0.3.15 - September 11, 2014 (10 KB)
  3. 0.3.14 - March 29, 2014 (10 KB)
  4. 0.3.13 - March 28, 2014 (10 KB)
  5. 0.3.12 - March 28, 2014 (10 KB)
  6. 0.3.11 - March 28, 2014 (10 KB)
Mostrar todas las versiones (19 total)

dependencias de Development (1):

Propietarios:

Autores:

  • Christian Frichot

SHA 256 checksum:

09347c711e750ec2ca297cc0cf79e781fef6c85656ba48aad674ffdd48619eb4

Total de descargas 141.443

Para esta versión 1.400

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.2

Versión de Rubygems requerida: >= 2.1.0

Enlace: