RubyGems Navigation menu

digest-kangarootwelve 0.4.2

A KangarooTwelve library that works on top of Digest::Base.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.8 - July 29, 2023 (179 KB)
  2. 0.4.7 - June 29, 2023 (179 KB)
  3. 0.4.6 - December 15, 2022 (177 KB)
  4. 0.4.5 - May 12, 2022 (175 KB)
  5. 0.4.4 - April 02, 2022 (174 KB)
  6. 0.4.2 - February 15, 2022 (174 KB)
Show all versions (17 total)

Development Dependencies (5):

minitest ~> 5.8
nokogiri >= 0
nori >= 0
rake >= 0
rake-compiler ~> 1.0

Owners:

Pushed by:

Authors:

  • konsolebox

SHA 256 checksum:

0e7ac9ffa1bd81a8cce64656e1d72d3f930dd78bd31240a9a75989f51018e540

Total downloads 16,813

For this version 994

License:

MIT

Required Ruby Version: >= 2.2

Links: