RubyGems Navigation menu

discourse-diff 0.1.0

This library has been extracted from [Discourse core](https://www.github.com/discourse/discourse)

Versiones:

  1. 0.1.0 - May 09, 2018 (10 KB)

dependencias de Development (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec >= 3.0.0
  • Propietarios:

    Autores:

    • Discourse, James Kiesel

    SHA 256 checksum:

    649ac74ef639255c4b3873b06a16ff130a7fc254223b3b62f3e1f8f49c180814

    Total de descargas 7.091

    Para esta versión 7.091

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: