RubyGems Navigation menu

Reverse dependencies for discourse_image_optim Latest version of the following gems require discourse_image_optim

Total downloads 107,844

For this version 67,514

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: