RubyGems Navigation menu

disqus 1.0.4

Integrates Disqus into your Ruby-powered site. Works with any Ruby website, and has view helpers for Rails and Merb.

Versions:

  1. 1.0.4 - April 21, 2010 (14.5 KB)
  2. 1.0.3 - March 31, 2010 (14.5 KB)
  3. 1.0.2 - October 19, 2009 (17.5 KB)
  4. 1.0.1 - July 25, 2009 (21 KB)
  5. 1.0.0 - July 25, 2009 (20.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • json >= 0
  • Development Dependencies (1):

  • mocha >= 0
  • Owners:

    Authors:

    • Norman Clarke, Matthew Van Horn

    SHA 256 checksum:

    f6179be0747a3da5e5ba35851328f7b9108014d5647e42561417c489959c2f6f

    Total downloads 52,180

    For this version 34,125

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: