RubyGems Navigation menu

Reverse dependencies for disqus 1.0.4