RubyGems Navigation menu

dm-aggregates 0.9.8

DataMapper plugin providing support for aggregates, functions on collections and datasets

版本列表:

  1. 1.2.0 - October 09, 2011 (13.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (13.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (13.5 KB)
  4. 1.1.0 - March 16, 2011 (13.5 KB)
  5. 1.1.0.rc3 - March 10, 2011 (13.5 KB)
  6. 0.9.8 - December 07, 2008 (10.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

作者:

  • Foy Savas

所有者:

SHA 256 checksum:

1c2f53ac0b232038d161d3799cd968ebb17d05a38bed2a183d4bd6cf685bc9ef

下载总次数 1,961,439

这个版本 3,101

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: