RubyGems Navigation menu

dm-is-predefined 0.3.1

A DataMapper plugin for adding predefined resources to Models.

Versions:

  1. 0.4.0 - July 28, 2011 (11 ko)
  2. 0.3.1 - March 01, 2011 (9,5 ko)
  3. 0.3.0 - June 11, 2010 (9,5 ko)

Dépendances de Runtime (1):

  • dm-core ~> 1.0
  • Dépendances de Development (2):

  • bundler ~> 1.0.0
  • yard ~> 0.6.0
  • Propriétaires:

    Auteurs:

    • Postmodern

    Total de contrôle SHA 256:

    c8e52ebbb508d6deeb53ef66374c243b15fb3d73d9b8624b99d1447b54489d3e

    Total de téléchargements 18 673

    Pour cette version 3 734

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: