RubyGems Navigation menu

dm-is-versioned 1.2.0.rc1

DataMapper plugin enabling simple versioning of models

Versions:

  1. 1.2.0 - October 9, 2011 (10.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (10.5 KB)
  3. 1.2.0.rc1 - September 9, 2011 (10.5 KB)
  4. 1.1.0 - March 16, 2011 (10.5 KB)
  5. 1.1.0.rc3 - March 10, 2011 (10.5 KB)
Show all versions (21 total)

Runtime Dependencies:

Authors:

  • Bernerd Schaefer

Owners:

7c92608db4acf7a44337670eff6ce5bcB012094b37ab6946c44eaa41d78284785e518814b76962fdd1ad0e74dfac5ea7Ea627ef000ec92c6cdd5a4c14075e740E864e5088627498df8f9b911a9bc3219

Sha 256 checksum:

fd78751ee7a362848716fe2de5da2f53fb82ee96aa265f7b75f432626d7e0071

Total downloads 35,837

For this version 372

Show all versions (21 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: