RubyGems Navigation menu

dm-migrations 1.1.0.rc2

DataMapper plugin for writing and speccing migrations

Versions:

  1. 1.2.0 - October 13, 2011 (35 ko)
  2. 1.2.0.rc2 - September 21, 2011 (35 ko)
  3. 1.2.0.rc1 - September 09, 2011 (35 ko)
  4. 1.1.0 - March 17, 2011 (33 ko)
  5. 1.1.0.rc3 - March 11, 2011 (33 ko)
  6. 1.1.0.rc2 - March 02, 2011 (33 ko)
Voir toutes les versions (26)

Dépendances de Runtime (1):

Auteurs:

  • Paul Sadauskas

Propriétaires:

Total de contrôle SHA 256:

6d7744d776185c81dc9128874610057879717a79921b1ab48d772eb6a4d26b43

Total de téléchargements 2 859 738

Pour cette version 1 425

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: