RubyGems Navigation menu

dm-spec 0.9.10

Some rSpec matchers for DataMapper

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.10 - January 02, 2010 (10 KB)

dependencias de Runtime (1):

dm-core >= 0

Propietarios:

Autores:

  • Jakub Šťastný aka Botanicus

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 5.252

Para esta versión 5.252

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: