RubyGems Navigation menu

dm-twowaysql 0.1.0

DataMapper plugin providing support for TwoWaySQL.

Versions:

  1. 0.1.0 - September 22, 2012 (6.5 KB)

Development Dependencies:

Authors:

  • Takumi IINO

Owners:

6da366428575cc9527bd98dfc387cfe0

Sha 256 checksum:

4cbf0a1ebc9b3153c0682a82e5893f3919149f1be2a460c54590f4904350b617

Total downloads 1,402

For this version 1,402

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: