RubyGems Navigation menu

dm-validations 1.0.0.rc1

Library for performing validations on DM models and pure Ruby object

版本列表:

  1. 1.2.0 - October 09, 2011 (55.0 KB)
  2. 1.2.0.rc2 - September 21, 2011 (55.0 KB)
  3. 1.2.0.rc1 - September 09, 2011 (55.0 KB)
  4. 1.1.0 - March 16, 2011 (53.0 KB)
  5. 1.1.0.rc3 - March 10, 2011 (53.0 KB)
  6. 1.0.0.rc1 - May 19, 2010 (50.0 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

作者:

  • Guy van den Berg

所有者:

7c92608db4acf7a44337670eff6ce5bcB012094b37ab6946c44eaa41d78284785e518814b76962fdd1ad0e74dfac5ea78892cee93d80f639c086c3b115061569E864e5088627498df8f9b911a9bc3219

SHA 256 checksum:

c64cae208609374a07bda806cba6e6b504edf9e9c69dffe37acb77c3b8e7be0c

下载总次数 1,796,355

这个版本 1,525

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

相关链接: