RubyGems Navigation menu

documentcloud 0.5.1

Rubygem for interacting with the DocumentCloud API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.1 - August 31, 2018 (10.5 KB)
  2. 0.5.0 - December 03, 2017 (10.0 KB)
  3. 0.4.0 - July 26, 2017 (10.0 KB)
  4. 0.3.2 - February 18, 2016 (10.0 KB)
  5. 0.3.1 - November 07, 2015 (9.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

multi_json ~> 1.8
rest-client ~> 1.8

Development 依赖 (1):

rspec ~> 3.8

业主:

作者:

  • Miles Zimmerman

SHA 256 校验和:

7ef1fc3273179f7d739c59f585e3425d33264a23fc6965beab8fe81fdf0070a0

下载总量 19,273

这个版本 2,102

许可:

MIT

需要的 Ruby 版本: >= 0

链接: