RubyGems.org

draftsman

0.1.1

Create draft versions of your ActiveRecord models' data.

installgem install draftsman
Authors

Chris Peters

431 total downloads 128 for this version
Owners

B357ab54946a2be4d19c8a9aab2a09d6

Licenses

MIT

Gemfile
gem 'draftsman', '~> 0.1.1'
Versions
  1. 0.1.1 March 7, 2014 (43 KB)
  2. 0.1.0 November 19, 2013 (42.5 KB)
Runtime Dependencies
  1. activerecord < 5.0, >= 3.0