RubyGems Navigation menu

draper-cancancan 1.1.1

Resolves a breaking change in CanCanCan version 1.13.0 and above when using it with DraperDecorator

Versions:

  1. 1.1.1 - April 18, 2016 (8 KB)
  2. 1.0.1 - November 05, 2015 (8 KB)

Development Dependencies (5):

  • bundler ~> 1.10
  • cancancan >= 1.13.0
  • draper >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Robert Mathews

    SHA 256 checksum:

    c064ac47379e3fd76816cab11b7013ad37d381a3e7b472a95c6cc00fe471e262

    Total downloads 416,043

    For this version 398,689

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: