RubyGems Navigation menu

druzy-little_frame 1.0.5

some little frame like filechooser

Versions:

  1. 1.0.5 - June 15, 2016 (5.5 KB)
  2. 1.0.4 - May 29, 2016 (5.5 KB)
  3. 1.0.3 - May 26, 2016 (5.5 KB)
  4. 1.0.2 - May 25, 2016 (5.5 KB)
  5. 1.0.1 - May 25, 2016 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

druzy-mvc >= 1.1.1
gtk3 >= 2.2.5

Development Dependencies (2):

bundler ~> 1.11
rake ~> 10.5

Owners:

Authors:

  • Jonathan Le Greneur

SHA 256 checksum:

9d5fae6b984e2f31cf9e627a8cdc14f48efdcd3c1b6cba30ea5e66937998c38b

Total downloads 12,074

For this version 2,883

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: