RubyGems Navigation menu

dryml-firemarker 0.0.12

Dryml FireMarker annotates the output of Hobo and Rails apps that use the DRYML templating system.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.12 - August 29, 2012 (9 KB)
  2. 0.0.11 - July 14, 2012 (9 KB)
  3. 0.0.9 - November 10, 2011 (10 KB)
  4. 0.0.8 - June 06, 2011 (9,5 KB)

Propietarios:

Autores:

  • Domizio Demichelis

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 15.901

Para esta versión 5.097

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: