RubyGems Navigation menu

dtfの被依存性 Latest version of the following gems require dtf