RubyGems Navigation menu

dyci 0.1.1

Installation helper for DyCI

Versions:

  1. 0.2.0 - November 18, 2012 (29.5 KB)
  2. 0.1.1 - November 13, 2012 (29.5 KB)
  3. 0.1.0 - November 13, 2012 (29.5 KB)
  4. 0.0.4 - November 13, 2012 (29.5 KB)
  5. 0.0.3 - November 11, 2012 (27.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

Authors:

  • Alex Denisov

Owners:

SHA 256 checksum:

39588796f236b9c2c8a2873be558780824cafc970a03a0c1f4527cb1ee62ee45

Total downloads 11,705

For this version 1,859

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: