RubyGems Navigation menu

dynamoid-devise 0.0.3

dynamoid-devise is flexible authentication solution for Rails 4.1.x with Warden using dynamoid as ORM...

版本列表:

  1. 0.0.3 - April 06, 2016 (8.0 KB)
  2. 0.0.1 - November 24, 2014 (7.5 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Vinay C

SHA 256 checksum:

d07babb4dc593acf541a9dc887b549727f0fd2d9d08aac31264012e6915333d4

下载总次数 4,993

这个版本 2,543

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: