RubyGems Navigation menu

dyndoc-ruby-core 1.5.4

Provide templating in text document.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.5.7 - June 04, 2024 (134 KB)
  2. 1.5.6 - March 02, 2023 (134 KB)
  3. 1.5.5 - January 25, 2023 (134 KB)
  4. 1.5.4 - January 25, 2023 (134 KB)
  5. 1.5.3 - April 16, 2022 (134 KB)
Show all versions (37 total)

Runtime Dependencies (2):

configliere ~> 0.4, >= 0.4.18
ultraviolet ~> 1.0, >= 1.0.0

Requirements:

none

Owners:

Pushed by:

Authors:

  • CQLS

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 60,214

For this version 385

Licenses:

MIT, GPL-2.0

Required Ruby Version: >= 0

Links: